warning woocommerce

Discussion in 'Wigwam' started by kothsetdread, Dec 25, 2017.

  1. kothsetdread

    kothsetdread New Member

    Joined:
    Aug 3, 2017
    Messages:
    3
    Likes Received:
    0
    Hello,

    Thank you for this theme. I have a warning when i activate woocommerce:

    Votre thème (Wigwam Child) comporte des copies obsolètes de certains modèles de WooCommerce. Ces fichiers peuvent nécessiter une mise à jour pour assurer une compatibilité avec la version actuelle de WooCommerce. Vous pouvez voir les fichiers concernés depuis la page de statut système. En cas de doute, vérifiez avec l’auteur du thème.

    It means that the wignam theme is not up to date for the woocommerce plugin, could you help me ?

    Thank you,

    AQ
     

Share This Page